剖析缘故:下载的xlrd库版本不兼容

解决方案:

pip install xlrd==1.2.0

 

文章来源于网络,如有侵权请联系站长QQ61910465删除
本文版权归趣快排营销www.seoguRubloG.com 所有,如有转发请注明来出,竞价开户托管,seo优化请联系✚Qq61910465